Version 1.9 Release is missiing some files

Aug 16, 2012 at 6:38 AM

the version 1.9 release does not have the "Confuser.Core.Injections.dll"

I've downloaded the source code,but I could not compile it.

I need "Confuser.Core.Injections.dll" version 1.9,give me a link or someone sends me with email please...

Thanks...

 

javad.ahmadzadeh@live.com

Coordinator
Aug 16, 2012 at 11:41 AM

Hi,

Please try download from http://confuser.codeplex.com/releases/view/92100

Sep 17, 2012 at 2:53 AM

It might be because of your virus protection. I found access to this file blocked by Avira, which flagged it as a Trojan. [Compiled ok with Avira deactivated.]